Reputation
Top tag
Next privilege 20 Rep.
Talk in chat
Badges
1 4
Impact
~3k people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Dec
14
comment Make a custom Apache handler (for multiple PHP versions)
sorry, ive updated my question, i hope its more clear? (still working on my questions skills here) :) or? Yes, im running 5.3 as default and want to run certain directories in 5.2
Dec
14
comment Make a custom Apache handler (for multiple PHP versions)
that doesnt work. i even kept all the directives in the 000-default virtualhosts, not go either. did i mention that 5.3 is my default for everything running on mod.