16 reputation
4
bio website
location
age
visits member for 1 year, 7 months
seen Nov 10 '13 at 11:50

Sep
13
awarded  Popular Question
Mar
13
awarded  Teacher
Dec
14
answered Make a custom Apache handler (for multiple PHP versions)
Dec
14
comment Make a custom Apache handler (for multiple PHP versions)
sorry, ive updated my question, i hope its more clear? (still working on my questions skills here) :) or? Yes, im running 5.3 as default and want to run certain directories in 5.2
Dec
14
awarded  Editor
Dec
14
revised Make a custom Apache handler (for multiple PHP versions)
added 158 characters in body
Dec
14
comment Make a custom Apache handler (for multiple PHP versions)
that doesnt work. i even kept all the directives in the 000-default virtualhosts, not go either. did i mention that 5.3 is my default for everything running on mod.
Dec
13
awarded  Student
Dec
13
asked Make a custom Apache handler (for multiple PHP versions)