2
votes
0answers
375 views

Problem with missing JSON functions on PHP 5.2.6 / Plesk 8.4

I have a vserver running openSuse 10.3, Apache 2 and Plesk 8.4. I can update/upgrade neither, as it is apparently not recommended to upgrade openSuse 10.3 (and an update to the EOL 10.4 does not seem ...