3
votes
1answer
2k views

CSS framework that support Internet Explorer 6, 8 out of the box

I am developing a new web application that must support Internet Explorer 6 and 8 (it's a strict requirements). I planned to use a CSS framework (like Twitter Bootstrap). However, it did not support ...