1
vote
1answer
699 views

How can I block site visitors using legacy browsers

I want my site to block access to visitors that are using outdated browsers such as IE6 and IE7 etc. I am looking for a script that I can use to block certain browsers accessing my site